chrome
chrome 不支持 lodop
chrome升级后LODOP打印插件无法使用今天帮朋友使用LODOP实现一个套打程序时,发现LODOP打印插件在chrome下始终无法使用。分析后发现是自己才升级了chrome,chrome新版默认是禁用npapi的,因此需要手动启用一下,启用方法如下: 
chrome滚动条样式修改
对于chrome浏览器,它提供了修改滚动条样式的接口,开发者只需要加上几句css脚本,就可轻松实现滚动条样式的修改.先说一下滚动条的参数:::-webkit-scrollbar 滚动条整体部分,可以设置宽度啥的 ::-webkit-scroll
贡献会员 Top 5
热门文章
随意 | Created At 2014 By William Clinton | Contact Me: 1619488373@qq.com | 蜀ICP备14002619号 |